Philips SensoTouch – Pumpe läuft aber kein Wasser kommt?

Ich hatte Lust auf einen neuen Rasierer. Nach kurzer Recherche fiel meine Wahl auf den Series 9000 von PHILIPS. Das Marketing hatte ganze Arbeit geleistet – ich entschied mich für das Top-Modell mit Reinigungsstation. PHILIPS nennt diese SensoTouch.

So sieht der Philips 9000 von vorne aus!

Der Preis war gelinde gesagt absurd. Rasierer gibt es aus China für 17,99 EUR bei Amazon. Dieser hier kostete 319,99 EUR inkl. MwSt. – dafür erwartete mich eine hohe Produktqualität und ein tolles Design.

Dachte ich zumindest.

Design der Reinigungs-Station – das geht besser!

Der Rasierer war optimal verpackt und liegt auch gut in der Hand. Allerdings möchte ich hier schon mal einen Gruß ans Produktdesign oder generell ans Marketing loswerden.

Hier geht es ja um die Reinigungsstation. Und steht der Rasierer dort drin – wie eigentlich permanent – ist von dem wirklich schicken Design nichts mehr zu sehen. Man sieht nur die – eher hässliche – bedruckte schwarze Rückseite des Produktes. Das würde ich definitiv anders entwerfen!

Barthaare im Urlaub? Irgendwas stimmt da nicht!

Praktisch ist sie ja schon, diese Reinigungsfunktion. Ein Knopf drücken und der Rasierer wird komplett gespült. So nutzte ich Sie auch an einem Tag im Juli 2019. Kurz vor dem Kurzurlaub legte ich den Rasierer zur Feier des Tages noch mal auf die Station. Nach der Reinigung packte ich Ihn ungeprüft ein.

Im Urlaub angekommen dann die Überraschung. Der Scherkopf war voller (!) kleiner Barthaare. Okay – also gibt es eine Fehlfunktion mit dem Teil. Ich nahm mir vor, das einmal genauer anzusehen.

Reinigungsmittel, Geräusch – alles okay!?

Es war genügend Reinigungsmittel in der Station. Das Geräusch stimmte auch (zumindest grob). Es säuselte wie sonst auch immer. Aber es kam keine Flüssigkeit an.

Okay – was könnte die Fehlerursache sein? Die Pumpe? Die arbeitet eigentlich – das konnte man hören. Der Füllstand der Flüssigkeit? Eigentlich geht es dann gar nicht erst los. Hmm. Nun war guter Rat teuer – also kurz das Internet befragt. Nichts zu finden. Moment mal – nichts?

Der Tear-Down: ich mache die Philips Reinigungsstation vom 9000er kaputt! 🙂

Gut, dann gehen wir dem Thema mal etwas genauer auf den Grund und stellen die Bilder für alle sichtbar hier ins Netz. Dann könnt ihr Euch das Auseinanderbauen sparen.

Die Hülle wird mit Kraft von der Einheit getrennt!
An dieser Strombuchse hängt die Schale. Da muss man etwas „drücken“, damit es aufgeht.
Hier das Innenleben. Der Motor mit der Pumpe ist schon entfernt. Über den beiden Kabeln sieht man einen Metallstift und einen weiteren Metallstift mit schwarzer Hülse.

Ich vermute, dass die Metallstifte zur Widerstands-Messung der Flüssigkeit genutzt werden. Der lange Metallstift (im Bild leicht schräg nach oben gebogen) hält die Turbine.

Die Turbine im kompletten Zustand. Unten wird das Wasser angesaugt und nach oben transportiert. Oben an den schwarzen Teil wird ein kleiner Schlauch angeschlossen.

Zu diesem Zeitpunkt glaubte ich noch an eine defekte Schlauchverbindung oder an eine Verstopfung. Aber alles war frei und gängig.

Blick auf den Motor für die Turbine. Woher kenne ich diese Art Motor noch?!
Aus diesen Einzelteilen besteht die Turbine. Wir kommen der Ursache für die Fehlfunktion näher!
Und da haben wir den Übeltäter. Das weiße Schaufelrad gehört eigentlich fest an den Motor! Leider ist die Verbindung völlig verrottet! Definitiv ein Konstruktionsfehler, da die Bauteile mit Flüssigkeiten in Verbindung kommen können.
Diese Dichtung im schwarzen Kunststoffteil ist das Problem. Durch sie dringt wohl zu viel Flüssigkeit in Richtung Motor. Die Antriebswelle ist nicht qualitativ genug!
So gehört es da eigentlich drauf. Fest verbunden schaufelt das Rad die Reinigungsflüssigkeit in Richtung der Auffangschale in der der Scherkopf gereinigt wird.

Fazit: das ist schon echt schlecht gemacht!

Der Übeltäter war die Antriebswelle zwischen Schaufelrad und Motor! Ich behaupte mal, dass dieser Motor ein Cent-Artikel aus Asien ist. Liebe Philips-Ingenieure – das geht besser!

Es kann ja nicht angehen, dass Eure Reinigungsflüssigkeit die eigenen Bauteile angreift. Da muss es Euch nicht wundern, wenn im Netz von „geplanter Obsoleszenz“ – also dem bewussten Einplanen von „Kaputtgehen“ die Rede ist.

Das gehört dringend überarbeitet. Ich bin jedenfalls nicht motiviert mir eine neue Reiniungsstation zu kaufen – um das gleiche Thema dann in einiger Zeit wieder zu haben.

Wie ist es Euch ergangen? Habt ihr das Problem auch? Hilf mit Deinem Kommentar auch anderen, und poste jetzt Deine Erfahrungen mit der Reinigungs-Station.

20 Kommentare

  1. Herrje… Das ist ja traurig, bei so viel Geld. Naja, aktuell gibt es aus Richtung der USA ja eine ganz neue Form der Rechtfertigung („ohne mich wäre alles noch viel schlimmer“), vielleicht greift die auch hier: Mit funktionierender Reinigungsstation wäre der Preis für das Set viel höher gewesen!

  2. Hallo,
    habe das gleiche Problem. Werde mal aus Interesse nachsehen und die Kartusche auch auseinanderbauen. Danke schon mal für die sehr instruktiven Bilder und Erläuterungen. Gibt es schon einen Kommentar von Philips dazu? Wohl eher nicht!
    Mit freundlichen Grüßen
    M. Goergen

  3. Das gleiche Problem bei meinem Gerät. Fing an, schlechter zu reinigen kurz vor 2 Jahren nach Kauf.
    Beschiss mit Sollbruchstelle?
    Bereits 2015 hat sich schon ein Kunde beschwert. Innerhalb von 6 Monaten 2 Geräte nach Kauf, keine Reinigung mehr.

  4. Leider hast Du Recht! Ich habe meine Station JC5203 kontrolliert verlegt, um dann festzustellen das die eine Eisenwelle am Motor verbaut haben, die weggerpstet ist. Geplante Obsoleszenz? Katastrophe.

    1. Ich hätte mir hier wirklich mehr Qualität gewünscht. Na ja, seit dem nutze ich den Rasierer nun ohne die Station. Bin aber zu 95% auf den guten, alten Rasierhobel umgestiegen. Vielleicht schreibe ich demnächst dazu mal einen kleinen Bericht. 🙂

  5. Leider bei mir auch, weil ich wohl nicht mit der originalen Reinungskartusche, sondern mit einem „Fremdprodukt“ – welches aber ausdrücklich für die Reinigung von Scherköpfen sein soll – gereinigt hatte. Also die Kartusche aufgefüllt. Eine Messung der originalen Flüssigkeit mit Ohmmeter ergab da „hochohmigen Widerstand“. Und ein „Netz“ im Boden der Kartusche. Doch auch mit neuer originaler Kartusche wollte keine Flüssigkeit zum Scherkopf steigen. Hier soll der Kunde wohl bestraft werden, weil er nicht in den Tiefen der Anleitung die Hinweise gelesen hat? Fremdreiniger machen die Station kaputt! Dann eben ohne.

  6. Bei mir ist das gleich aufgetreten, Motor sitzt fest. Hab veruscht den Motor auseinander zu bauen und zu reinigen, er läuft, mehr oder weniger nur nach anschupsen.
    Ich konnte nun ein baugleichen bei Amazon erstehen.
    Nun steht man vor der aufgabe eine neue Wellendichtung zu finden. Ich finde nirgends eine 2mm Dichtung…
    Schon jemand eine Lösung gefunden?
    Meine überlegung war es die alte Dichtung mit Fett zu füllen…. fragt sich nur ob das schaden verursachen würde wenn ein wenig durch die Welle in den Motor gelangt…

    1. Nein, ich war so sauer und hab das Ding einfach in die Mülltonne geworfen. Wir haben ein ähnliches Phänomen (witzigerweise mit ähnlichen Motörchen) bei einem kleinen 15,00 EUR Speedboot-Fernlenkboot. Auch hier dringt Wasser in die Achse ein und sorgt dafür, dass das Boot nach wenigen Tagen nur noch Schrott ist. Echt schade. Ich vermute, ein besserer Motor liegt wirklich im Cent-Bereich.

  7. Ja auch bei mir ist die Welle weggerostet, aber nach dem Ausbau zeigte sich das der Motor auch nicht mehr läuft.
    Auf dem Motor steht folgendes :
    FK-180SH-10400, 5D737425, Made in China
    https://product.mabuchi-motor.com/detail.html?id=54
    Übrigens das ist bereits die zweite Reinigungs-Station die erster ging genau ein Monat nach der Garantie kaputt. Diese die Zweite lief jetzt ca. 4-5 Jahre

    1. Hallo Jürgen,
      danke für die Motorbeschreibung. Ich habe jetzt einen solchen bestellt.
      Die Schrauben an der Cleaningstation sind Torx TX8.
      Gruss
      Thomas

  8. Das Gerät ist aus mehrere Gründe einfach grober Mist. Wieso soviele Schrauben!? So ein komplexes Gerät und dann schon nach kurzer Zeit defekt. Erst wollte der Motor gar nicht mehr aufhören zu pumpen und lief der ganze Sauce über und jetzt ist der Motor defekt.
    Für mich ist Philips erst mal kein neuer Rasiergerät-Kandidaten.
    Die niederländische Kollegen Ing.s sollten mal nachdenken über inovation.

  9. Bei mir der gleiche Fall. Die Ursache weiß ich allerdings nicht. Es kommt jedenfalls keine Flüssigkeit oben an. Muss dazu sagen, dass ich die Station auch ewig nicht genutzt habe.

    Als Flüssigkeit wurde nur die von Philips benutzt.

    Ursprünglich wollte ich mir eigentlich damals einen Braun Series 9 kaufen, auch aufgrund der besseren Rasur-Ergebnisse laut den üblichen Testseiten. Aber das Design von Philips mit den 3 Scherköpfen hat mir besser gefallen.

    Naja in Zukunft mach ich jedenfalls einen großen Bogen um Philips Rasierer. 😀

  10. Vielen Dank.
    Bei mir war das Problem ähnlich: Keine Reinigung in der Station, nur noch Ladefunktion. An der Motorachse war Verrotung erkennbar, aber das Schaufelrad war noch fest verbunden.
    Bei mir war der Motor festgefressen. Nachdem ich ihn mit der Zange wieder angedreht habe, ging er tatsächlich wieder.
    Aber wer weiß, für wie lange, die Station ist genau 4 Jahre alt …

  11. Selbe Diagnose bei mir. Oben kommt keine Flüssigkeit mehr an.

    Anders als im Blog Post beschrieben war bei mir kein Krauftauwand für das Auseinanderbauen nötig sondern ein kleiner Schraubenzieher.

    Nachdem ich das Ding komplett auseinander und wieder zusammengeschraubt habe funktioniert es wieder. Der Motor war zum Glück nicht so vermodert sondern noch vollkommen in Ordnung.

    Ich weiss nicht warum es nicht funktionierte. Ich vermute der Motor war zugesetzt. Sollte es wieder mal nicht funktionieren werde ich versuchen die Motorschäufelchen anzustoßen…

  12. Bei mir war die Reinigungsflüssigkeit plötzlich braun, was wäre sie mit Rost gemischt. Ich habe die Station noch nicht zerlegt, aber dieser Artikel scheint genau den Grund zu erklären.
    Wegen Covid Pandemie und Homeoffice waren wir selten draußen, und deswegen habe ich viel weniger rasiert. Vielleicht war es zu lange ohne Verwendung. Hatte immer original Philips Reinigungsflüssigkeit verwendet.

  13. Reinigungsstation Philips Smart Clean 9000 – Elektro-Pumpe
    Nach eineinhalb Jahren stand die Pumpe still.
    Sie war festgefahren. Ich reinigte alles brachte die Pumpe
    wieder in Bewegung und siehe da es ging wieder.
    Drei Monate und alles war wieder festgefahren.
    Ich hatte von Philips für den Preis mehr erwartet.

  14. Habe meinen Rasierer mit Station August 2017 gekauft. Hatte über eine Philips Garantieverlängerung 3 Jahre Garantie gehabt. In dieser Zeit habe ich zwei neue Reinigungsstationen angefordert und auch erhalten. Die dritte Reinigungsstaion ging dann nach der Garantie Ende 2020 kaputt. Bei allen 3 wurde keine Flüssigkeit mehr hochgepumpt.

    Heute habe ich dank deinem Bericht, die letzte Reinigungsstation auseinandergebaut und die Motorschäufelchen wieder in Bewegung gebracht. Funktioniert jetzt wieder, mal gespannt wie lange……

Schreibe einen Kommentar zu Cevin Antworten abbrechen

Deine E-Mail-Adresse wird nicht veröffentlicht.